Jump to content
  • 0

Neaktívne políčka vo Windows Vista


Tomáš
 Share

Question

Minule keď som chcel spojazdniť internet štýlom Mobil ako modem cez bluetooth, no a tam treba zadať aj inicializačný reťazec. V ovládacom paneli kde sú tie nastavenia telefónu a modemu sú niektoré políčka sivé teda neaktívne. Viem že to Windows robí aj inde, nielen tam, ale ja tam potrebujem niečo doplniť. Ako by sa to dalo zaktivizovať aby to nebolo sivé a dalo sa do toho písať? K tomu dodám že u kamaráta ktorý má tiež Vistu, som konfiguroval mu toto isté pripojenie a on to políčko má aktívne. Keď som mal XP tak tam to aktívne bolo tiež. Tak ostávajú 2 možnosti: Downgardovať späť na XP alebo sa to dá nejako vyriešiť?

Link to comment
Share on other sites

  • Answers 0
  • Created
  • Last Reply

Top Posters For This Question

  • Tomáš

    1

Popular Days

Top Posters For This Question

Popular Days

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Additional information you can see at Privacy Policy